必大跌的k线,k线必跌的20种形态图。大家觉得怎么样

内容导航:
  • k线必跌的20种形态图。大家觉得怎么样
  • k线盘久必跌,最多盘多少天
  • 期货实战中必须掌握的几种K线形态
  • 后市下跌的K线形态什么样
  • 请高手把这个指标公式改成这三个选股公式分别是:牛股起爆 .门庭若市 .疯狂箭头 谢谢!
  • 请高手帮我把这条公式编写成出现绝对顶部和牛股起爆两条选股公式谢谢
  • Q1:k线必跌的20种形态图。大家觉得怎么样

    日转星移,物极必反,事情只有到了最坏才能转变成最好,所以不必有万念俱灰的心态。之前玩这个的时候都是盈的,可是都想着再创辉煌。可是天不遂人愿,越陷越深,直到遇见老师概率王才出现了转机。是他利用了专业的概率学和数学论的一些定律,带着我把输掉的一切都盈了回来。感谢我的老师,我把老师推荐给大家老师联系方式ƍ

    Q2:k线盘久必跌,最多盘多少天

    没有固定的标准,操作级别不同,盘整的周期自然也不相同。

    Q3:期货实战中必须掌握的几种K线形态

    期货技术分析方法跟股票差不多。

    Q4:后市下跌的K线形态什么样

    后市下跌的K线形态大多是上下影线、小阴小阳线、十字星、大阴线等的组合形态。所以我们分析时抓住本质,不要在意其形,要在意其意,只要判断出意在下跌,那么后市就必然下跌。

    Q5:请高手把这个指标公式改成这三个选股公式分别是:牛股起爆 .门庭若市 .疯狂箭头 谢谢!

    {牛股起爆}
    LJPK:=(C+H+O+L)/4;
    MCC:=XMA(LJPK,20)*(1+80/1000);
    MRR:=XMA(LJPK,32)*(1-100/1000);
    ZXX:=(MCC+MRR)/2;
    ZXA:=(MRR+ZXX)/2;
    TJ2:=REF(L,1)<ZXA;
    TJ3:=TJ2 AND COUNT(TJ2,6)>=6;
    TJ8:=REF(C,1)/REF(C,5)<=1.1 AND C>=MA(C,24) AND EXIST(V/REF(V,1)>=2,5) AND C>REF(C,1);
    牛股起爆:(TJ3 AND TJ8)*70;
    ********************************************************************
    {门庭若市}
    LJPK:=(C+H+O+L)/4;
    MCC:=XMA(LJPK,20)*(1+80/1000);
    MRR:=XMA(LJPK,32)*(1-100/1000);
    ZXX:=(MCC+MRR)/2;
    ZXA:=(MRR+ZXX)/2;
    TJ2:=REF(L,1)<ZXA;
    TJ3:=TJ2 AND COUNT(TJ2,6)>=6;
    TJ4:=MA(C,5)>=MA(C,24) AND MA(C,24)>=MA(C,72) AND MA(C,72)>=MA(C,200);
    TJ5:=MA(C,10)>=MA(C,30) AND MA(C,20)>=MA(C,30);
    TJ7:=TJ4 OR TJ5;
    牛股:=TJ2 AND TJ3 AND TJ7;
    AAA:=EVERY(V<=REF(V,1),1) OR V/REF(V,1)>=1.5;
    牛股出炉:=AAA AND 牛股 AND C>=MA(C,24),COLORRED,NODRAW;
    门庭若市1:=(IF(COUNT(EXIST(牛股出炉,6),6)>=2,牛股出炉,DRAWNULL));
    门庭若市:(门庭若市1 AND C>REF(C,1) AND REF(C,2)<REF(C,1) AND C>O)*75;
    **********************************************************************************************
    {疯狂箭头}
    LJPK:=(C+H+O+L)/4;
    MCC:=XMA(LJPK,20)*(1+80/1000);
    MRR:=XMA(LJPK,32)*(1-100/1000);
    ZXX:=(MCC+MRR)/2;
    ZXA:=(MRR+ZXX)/2;
    TJ2:=REF(L,1)<ZXA;
    TJ3:=TJ2 AND COUNT(TJ2,6)>=6;
    TJ4:=MA(C,5)>=MA(C,24) AND MA(C,24)>=MA(C,72) AND MA(C,72)>=MA(C,200);
    TJ5:=MA(C,10)>=MA(C,30) AND MA(C,20)>=MA(C,30);
    TJ7:=TJ4 OR TJ5;
    牛股:=TJ2 AND TJ3 AND TJ7;
    AAA:=EVERY(V<=REF(V,1),1) OR V/REF(V,1)>=1.5;
    牛股出炉:=AAA AND 牛股 AND C>=MA(C,24),COLORRED,NODRAW;
    门庭若市1:=(IF(COUNT(EXIST(牛股出炉,6),6)>=2,牛股出炉,DRAWNULL));
    门庭若市:=(门庭若市1 AND C>REF(C,1) AND REF(C,2)<REF(C,1) AND C>O)*75;
    门庭若市3:=门庭若市/75;
    疯狂箭头:(IF(BARSLASTCOUNT(EXIST(门庭若市3,3))>=2,门庭若市3,DRAWNULL))*80;

    Q6:请高手帮我把这条公式编写成出现绝对顶部和牛股起爆两条选股公式谢谢

    G1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
    G2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
    G3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
    G4:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
    A:=BARSLAST(CROSS(30,G1))<2 AND BARSLAST(CROSS(G1,50))<2;
    B:=BARSLAST(CROSS(G4,G1))<2 AND G1>G4;
    E:=G1>60 AND G4>70;
    牛股起爆点:A AND B AND E;
    日:=150;
    昨前:=3;
    高1:=REF(HHV(H,日),昨前);
    顶:=REFDATE(高1,DATE);
    绝顶:=REFDATE(顶,DATE);
    跑:绝顶=H AND ((C-L)<(O-C) OR (O-L)<(C-O));

    上一篇:上一篇:底部多次涨停
    • 评论列表

    发表评论: